登录
注册
node.js 学习社区
nrm不好使是为啥?

空空如也

2019-08-22 11:02

1.mac安装了最新的nrm,执行nrm ls的时候报了如下的错误:


2.node -v 显示是6.3.0

3.nvm use 8 切换到8

4.nrm ls 发现正常了这个是什么原因呢?


2.node -v 显示是6.3.0 3.nvm use 8 切换到8 4.nrm ls 发现正常了这个是什么原因呢?

回复 · 0

发表回复

你可以在回复中 @ 其他人