登录
注册
node.js 学习社区
安装node-canvas时出现 ‘“__pfnDliNotifyHook2”: 重定义;’的问题

qq602856877

2016-12-02 09:58


看网上的教程安装node-canvas 出现各种问题,可能是安装的node-gyp版本不兼容造成的,求解决方案,急!


回复 · 0

发表回复

你可以在回复中 @ 其他人