登录
注册
node.js 学习社区

博客 | ffmpeg

  • 先搜了github ,还真有大神做了这个事,阿弥陀佛,大神辛苦! https://github.com/kn007/silk-v3-decoder silk-v3-decoder 需要用到 ffmpeg, 而ffmpeg需要用到 yasm,所以先安装这两个东西,ubuntu 安装就是便捷。 sudo apt-get install yasm //ffmpeg 没有源,添
    2017-07-26 18:16 这回呢 0 回复 129 浏览