登录
注册
node.js 学习社区

问题 | webstorm

  • 按照《node.js实例》上的代码书写,使用的IDE是webstorm10,mongodb是从 webstorm->settings下载的,然后webstorm直接下载到的project的node_moduels里面的,由于是用的express 4.13.1版本(书上的是3.0版本),所以有些代码参照网页上的做了一些更改: 在app.js里面session(session也是
    2015-10-03 12:21 QQHI123 1 回复 3408 浏览